平台开发中,欢迎参与测试。你可以在 QQ群:1046115671 中与我们交流,或是直接在社区发帖
  • 不凡
    参与者

    还得需要时间,php7.4够用。

  • 孙锡源
    管理员

    应该弃用的是无作者维护的。如果作者还在维护只是暂时不支持php 8的话等等也无妨,毕竟php 8也才出没多久

  • 正在查看 2 条回复
    • 哎呀,回复话题必需登录。

    加入 LitePress 论坛 ,参与知识分享与交流
    登录 注册 进行评论
    立即加入